
<!DOCTYPE HTML>
<html lang="en">


    



<head>
    <meta charset="UTF-8"/>

    
    
    <!-- To load Clientlibs -->
    
    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.44a1783be8e88dc73188908af6c38c01.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.d54c23ba76bd8648119795790ae83779.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.59c0d61dcf5eacb237a83816c6996ebd.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.b104a4a85c21511ada13e2c6e7552d37.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/breadcrumb/v2/breadcrumb/clientlibs/site.min.1f6309c5b560f598957e2961529a7c8a.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.a273a9f6f4e795fa4cbcfbbd1663e90c.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.eaa150eb5c787d55269a8ca5d0e9bc44.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.458bbd5e3223b2c8e3a5d429aba51cde.css" type="text/css">
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-dependencies.min.8bd3111aca592678969e2b806a6b6ff4.js"></script>
<script type="text/javascript" src="/etc.clientlibs/clientlibs/granite/jquery.min.1494c0abbe501301e2ab9daecc6082a8.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/accordion/v1/accordion/clientlibs/site.min.11f4cf0040610a5ac59278fe7157727e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/tabs/v1/tabs/clientlibs/site.min.31b147033ec499dcb56dcf5fbff95c90.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/carousel/v1/carousel/clientlibs/site.min.8f574834545947cfba89c3e191ddd2e9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/image/v2/image/clientlibs/site.min.701f699c0bdfbb270a8f6aa9c503c375.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/search/v1/search/clientlibs/site.min.ac23637ac0bc2074acc2be13e062f0b9.js"></script>
<script type="text/javascript" src="/etc.clientlibs/core/wcm/components/form/text/v2/text/clientlibs/site.min.374f7e3bc9e2090bf176e339c992611f.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/commons/clientlibs/clientlib-site.min.306807596d9bdcbbb6c896e4aa1fc79f.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-news-sports-commons-site.min.14cac764c46ff2a7cb16c5f6c7a40a2e.js"></script>



    <!-- Page SEO start -->
    
    
        <meta property="fb:pages" content="185570768180342"/>
    
        <meta property="fb:pages" content="323660920495"/>
    
        <meta property="fb:pages" content="58148619578"/>
    
        <meta property="fb:pages" content="194553860586548"/>
    
        <meta property="fb:pages" content="231176056943733"/>
    
        <meta property="fb:pages" content="280543414237"/>
    
    <meta name="robots" content="noarchive,noodp"/>
    <meta name="robots" content="index,follow,noodp"/>
    <meta name="robots" content="ACAP allow-index"/>
    <!-- Page SEO end -->
    
 

    <!-- Article Page SEO start -->
    
    
    
        <title>N.B. hair stylists, barbers fight Level 3 closures with different approaches | CTV News</title>
    

    
        <meta name="description" content="From open letters to opening against government orders, hair stylists and barbers across New Brunswick are responding to Level 3 restrictions in different ways."/>
    
    <link rel="canonical" href="https://atlantic.ctvnews.ca/n-b-hair-stylists-barbers-fight-level-3-closures-with-different-approaches-1.5745259"/>
    <link rel="amphtml" href="https://beta.ctvnews.ca/local/atlantic/2022/1/18/1_5745259.amp.html"/>

    <meta itemprop="name" content="N.B. hair stylists, barbers fight Level 3 closures with different approaches"/>
    <meta itemprop="description" content="From open letters to opening against government orders, hair stylists and barbers across New Brunswick are responding to Level 3 restrictions in different ways."/>
    <meta itemprop="url" content="https://atlantic.ctvnews.ca/n-b-hair-stylists-barbers-fight-level-3-closures-with-different-approaches-1.5745259"/>
    <meta itemprop="image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2021/10/5/hair-salon-1-5612407-1633474752695.jpg"/>
    <meta itemprop="thumbnailUrl" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2021/10/5/hair-salon-1-5612407-1633474752695.jpg"/>

    <meta property="og:type" content="article"/>
    <meta property="og:title" content="N.B. hair stylists, barbers fight Level 3 closures with different approaches"/>
    <meta property="og:description" content="From open letters to opening against government orders, hair stylists and barbers across New Brunswick are responding to Level 3 restrictions in different ways."/>
    <meta property="og:url" content="https://atlantic.ctvnews.ca/n-b-hair-stylists-barbers-fight-level-3-closures-with-different-approaches-1.5745259"/>
    <meta property="og:image" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2021/10/5/hair-salon-1-5612407-1633474752695.jpg"/>
    <meta property="og:site_name" content="Atlantic"/>
    <meta property="og:locale" content="en_CA"/>

    <meta name="twitter:title" content="N.B. hair stylists, barbers fight Level 3 closures with different approaches"/>
    <meta name="twitter:url" content="https://atlantic.ctvnews.ca/n-b-hair-stylists-barbers-fight-level-3-closures-with-different-approaches-1.5745259"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:description" content="From open letters to opening against government orders, hair stylists and barbers across New Brunswick are responding to Level 3 restrictions in different ways."/>
    <meta name="twitter:site" content="@CTVAtlantic"/>
    <meta name="twitter:creator" content="@CTVAtlantic"/>
    <meta name="twitter:image:src" content="https://www.ctvnews.ca/content/dam/ctvnews/en/images/2021/10/5/hair-salon-1-5612407-1633474752695.jpg"/>

    <meta itemprop="headline" content="N.B. hair stylists, barbers fight Level 3 closures with different approaches"/>
    <meta itemprop="datePublished" content="2022-01-18T18:49:48.000-05:00"/>
    <meta name="dc.date.modified" content="2022-01-18T18:49:48.000-05:00"/>
    <meta property="article:published_time" content="2022-01-18T18:49:48.000-05:00"/>
    <meta property="article:section" content="Atlantic"/>
    <!-- Article Page SEO end -->
	<!-- Trust Markups start -->
	<script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "ReportageNewsArticle",
    "headline": "N.B. hair stylists, barbers fight Level 3 closures with different approaches",
    "description": "From open letters to opening against government orders, hair stylists and barbers across New Brunswick are responding to Level 3 restrictions in different ways.",
    "dateline": "",
    "correction":
    {
    "@type": "CorrectionComment",
    "text": ""
    },
    "backstory": "",
    "author" :[{"noBylinesPolicy":"https://www.ctvnews.ca/editorial-standards-and-policies#anchor11","@type":"Person","name":"Nick Moore","sameAs":"https://atlantic.ctvnews.ca/nick-moore-1.3030579"}],
    "publishingPrinciples": "https://www.ctvnews.ca/editorial-standards-and-policies",
    "publisher":{
    "@type": "NewsMediaOrganization",
    "name": "CTV News",
    "logo":{
                "@type": "ImageObject",
                "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f-1623045138488.svg",            
                "width": 200,
                "height": 32
            }
    },
    "image": {
    "@type": "ImageObject",
    "url": "https://www.ctvnews.ca/content/dam/ctvnews/en/images/2021/10/5/hair-salon-1-5612407-1633474752695.jpg",
    "height": 575,
    "width": 1020
    },
    "mainEntityOfPage":"https://atlantic.ctvnews.ca/n-b-hair-stylists-barbers-fight-level-3-closures-with-different-approaches-1.5745259",
    "datePublished": "2022-01-18T18:49:48.000-05:00",
    "dateModified": "2022-01-18T18:49:48.000-05:00"
    }
    </script>
    <!-- Trust Markups end -->


    
    <meta name="template" content="article-news"/>
    

    <!-- customheaderlibs.html start -->


<!-- COMPONENTS USED BY BRAND -->

    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">




<!-- DOMAIN -->

    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.css" type="text/css">
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.2adab4a18a55724b1c083e290fb6c95a.css" type="text/css">




<!-- BRAND -->

    
<link rel="stylesheet" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.7c12bf6e31d08ea83d096c6ccff4d1ca.css" type="text/css">




<!-- External ClientLibs -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-newrelic.min.9fce3393912f1112944c6515ad1b5cc0.js"></script>




<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/webiconfont-v7.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTV_Sans-Bold.woff" as="font" type="font/woff" crossorigin/>
<link rel="preload" href="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site/resources/fonts/CTVSans_Medium.woff" as="font" type="font/woff" crossorigin/>

<!-- FAVICON -->


    <link rel="shortcut icon" href="/content/dam/ctvnews/newicons/favicon/favicon.ico" type="image/x-icon" sizes="16x16 32x32 48x48"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon.png" type="image/png"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-57x57.png" type="image/png" sizes="57x57"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-60x60.png" type="image/png" sizes="60x60"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-72x72.png" type="image/png" sizes="72x72"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-76x76.png" type="image/png" sizes="76x76"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-114x114.png" type="image/png" sizes="114x114"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-120x120.png" type="image/png" sizes="120x120"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-144x144.png" type="image/png" sizes="144x144"/>

    <link rel="apple-touch-icon" href="/content/dam/ctvnews/newicons/favicon/apple-touch-icon-152x152.png" type="image/png" sizes="152x152"/>


<!-- Control for mobile layout -->
<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, width=device-width, user-scalable = no"/>


	<script src="//assets.adobedtm.com/launch-EN8508e1965b004de29de2dbd977d7156a.min.js"></script>




    <!-- Hash ClientLibs -->
    
    
<script type="text/javascript" src="/etc.clientlibs/bmdaem/news-sports-commons/clientlibs/clientlib-sha256.min.9d06ad51a3c5afea9ff6d07a92e14791.js"></script>



    <script>
        const permutiveID = localStorage.getItem('permutive-id');
        if (permutiveID) {
            window.hashedPermutiveID = sha256.hex(permutiveID);
            document.writeln('<img height="1" width="1" style="display:none" src="https://pixel.tapad.com/idsync/ex/receive?partner_id=3279&partner_device_id=' + hashedPermutiveID + '"/>');
        }
    </script>


    
  
    
      
    
  <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
  <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
  <!-- Permutive start -->
  <script id="permutiveScript" type="text/javascript">
      !function (n, e, o, r, i) {
          if (!e) {
              e = e || {}, window.permutive = e, e.q = [], e.config = i || {}, e.config.projectId = o, e.config.apiKey = r, e.config.environment = e.config.environment || "production";
              for (var t = ["addon", "identify", "track", "trigger", "query", "segment", "segments", "ready", "on", "once", "user", "consent"], c = 0; c < t.length; c++) {
                  var f = t[c];
                  e[f] = function (n) {
                      return function () {
                          var o = Array.prototype.slice.call(arguments, 0);
                          e.q.push({functionName: n, arguments: o})
                      }
                  }(f)
              }
          }
      }(document, window.permutive, "289d106c-df24-4cd9-a9fa-753e928c23ad", "b1a4360a-3db9-4b39-b09d-c3e14666840a", {});
      window.googletag = window.googletag || {}, window.googletag.cmd = window.googletag.cmd || [], window.googletag.cmd.push(function () {
          if (0 === window.googletag.pubads().getTargeting("permutive").length) {
              var g = window.localStorage.getItem("_pdfps");
              window.googletag.pubads().setTargeting("permutive", g ? JSON.parse(g) : [])
          }
      });

      <!-- Identity Management -->
      document.addEventListener("DOMContentLoaded",function() {
        if (typeof digitalData != "undefined" && typeof digitalData.user.userId != "undefined") {
          permutive.identify([{
            "id": digitalData.user.userId,
            "tag": "bell_id"
          }]);
        }
      });


      <!-- Event enrichment start  -->
      if (true) {
        let activeEventEnrichmentData = {};
        let digitalDataDetails = {};
        let productInfoDetails = {};
        let articleDetails = {};
        let eventEnrichmentData = {};
        let articleTitle = '';

        let waitForDigitalData = () => {
          return new Promise((resolve, reject) => {
            const data = () => {
              let check = null
              if (!window.digitalData) {
                check = setTimeout(() => data(), 500)
              } else {
                clearTimeout(check)
                resolve(window.digitalData)
              }
            }
            data()
          })
        }

        let getDigitalData = async () => {
          await waitForDigitalData()
        }

        if (__satelliteLoaded) {
          getDigitalData().then(() => {
            if (typeof digitalData !== "undefined") {
              digitalDataDetails = {
                "authBDU": digitalData.user.authBDU,
                "authStatus": digitalData.user.authStatus,
                "userId": digitalData.user.userId,
                "profileType": digitalData.user.profileType,
                "subscriptionType": digitalData.user.subscriptionType,
                "profileLanguage": digitalData.user.profileLanguage,
                "playbackLanguage": digitalData.user.playbackLanguage
              }
              productInfoDetails = {
                "platform": digitalData.page.platform,
                "productName": digitalData.page.siteName,
                "environment": _satellite.buildInfo.environment
              }
            };
           const isArticle = "true";
            if (isArticle == 'true') {
              articleTitle = 'N.B. hair stylists, barbers fight Level 3 closures with different approaches';
              articleDetails = {
                "author": "Nick Moore",
                "title": articleTitle,
                "id": "1.5745259"
              }
            } else {
              articleDetails = {}
            }
            eventEnrichmentData = {
              "page": {
                "user_info": digitalDataDetails,
                "product_info": productInfoDetails,
                "page_info": {
                  "type": "story",
                  "siteSection": "atlantic",
                  "subsection2": articleTitle,
                  "subsection4": "story",
                  "name": "ctvnews : story :" + articleTitle,
                  "gsCat" :  window.gs_channels ? gs_channels : []
                },
                "article_info": articleDetails
              }
            };
            activeEventEnrichmentData = eventEnrichmentData;
            permutive.addon('web', activeEventEnrichmentData);
          });
        }
      }
      else {
        permutive.addon('web', {});
      }
      <!-- Event enrichment end  -->

  </script>
  <script id="permutive" async="" type="text/javascript" src="https://cdn.permutive.com/289d106c-df24-4cd9-a9fa-753e928c23ad-web.js"></script>
  <!-- Permutive end -->
  



    


    
        <script async src="//z.moatads.com/bellmediaprebidheader755367530455/moatheader.js"></script>
    
    
        <script async="" src="//js-sec.indexww.com/ht/p/183816-263227036570116.js"></script>
    

    

    
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];

      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      gads.src = "//securepubads.g.doubleclick.net/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);

    /* Google Tag Services */

        !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

        // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
        apstag.init({
            pubID: '3733',
            adServer: 'googletag'
        });

        // used to store slots data
        var amazonSlots = [];
    </script>


    
    
    <!-- Grapeshot implementation start -->
    <script type="text/javascript">
        window.gs_channels="DEFAULT";
        var gsurl=window.location!=window.top.location?document.referrer:window.location;
        document.write('<scr'+'ipt type="text/javascript" src="https://bellmedia-ash.gscontxt.net/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
    </script>
    <!-- Grapeshot implementation END -->


    

    
    
    

    

    
    
    

    
</head>
<body class="page basicpage">


    



    
<div class="root responsivegrid">


<div class="aem-Grid aem-Grid--default--12 ">
    
    <div class="quick-article-header aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0"><header class="c-quickArticle__header c-quickArticle__headerLocal" data-cy="quickArticle__header" role="navigation">
    <script type='application/javascript'>
        (function () {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.uid = 65778;
            _sf_async_config.domain = "ctvnews.ca";
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            /** CONFIGURATION END **/
        })();
    </script>
    <script async src="//static.chartbeat.com/js/chartbeat_mab.js" type="application/javascript"></script>

    <a class="c-header__skip--main" href="#main">Skip to main content</a>
    <div class="c-quickArticle__header__container">
        <a class="c-quickArticle__header_logo_container" href="https://www.ctvnews.ca/" title="CTVNews.ca">
            <img class="c-quickArticle__header_logo" src="/content/dam/ctvnews/en/images/logos/CTVNews_horizontal_logo_f.svg" role="presentation"/>
        </a>
        <div class="c-header__secondary--nav" role="navigation" aria-labelledby="secondaryNav">
            <div id="secondaryNav" data-currentPath="/content/ctvnews/en/local/atlantic/2022/1/18/n-b--hair-stylists--barbers-fight-level-3-closures-with-differen">
                <span class="c-header__secondary--nav__icon1" style="display: none"></span>
                <a class="c-header__secondary--nav__liveText" style="display: none">Live</a>
                <a id="liveScheduleLink" style="display: none" class="showName"></a>
                <a class="c-header__ctvLogo" href="https://www.ctv.ca/" target="_blank">
                    <img src="/content/dam/ctvnews/en/images/logos/ctv_logo_f.svg" alt="CTV.ca" class="c-header__ctvLogo--img"/>
                </a>
            </div>
            <div class="c-search__desktop">
    <div class="c-search__bar">
        <form action="https://atlantic.ctvnews.ca/search-results/ctv-atlantic-search-7.104" method="get">
            <button class="c-search__bar--submit" type="submit"></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV Atlantic</label>
                <input id="search_bar_7_137" placeholder="Search CTV Atlantic" type="text" name="q" value=""/>
                <a class="c-search__bar--close">Close</a>
            </div>
        </form>
    </div>
    
    

</div>
        </div>

        <div class="c-header__local--city">
            
                <a href="https://atlantic.ctvnews.ca/" class="c-header__local--city__link">ATLANTIC</a>
            
            
        </div>
    </div>
</header>
</div>
<div class="navigation aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <a class="c-nav__menu--toggle" data-target="c-nav__menu" aria-haspopup="true" aria-label="c-nav-open-menu">
        <i class="icon--menu--small"></i>
    </a>
    <div id="c-nav" class="c-nav">
        <nav class="aem-GridColumn aem-GridColumn--default--12" role="navigation" aria-labelledby="c-nav-main-menu">
            <ul id="c-nav__menu" class="c-nav__level c-nav--closed" data-subnav="1" aria-expanded="false">
                <li role="menuitem">
                    <div class="c-search__mobile">
    <div class="c-search__bar">
        <form action="https://atlantic.ctvnews.ca/search-results/ctv-atlantic-search-7.104" method="get">
            <button class="c-search__bar--submit" type="submit"></button>
            <div class="c-search__bar--form">
                <label class="c-search__bar--hidden" for="search_bar_7_137">Search CTV Atlantic</label>
                <input id="search_bar_7_137" placeholder="Search CTV Atlantic" type="text" name="q" value=""/>
                <a class="c-search__bar--close">Close</a>
            </div>
        </form>
    </div>
    
    

</div>
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">News</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/" title="Latest News" aria-label="Latest News">Latest News</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/local-weather" title="Weather" aria-label="Weather">Weather</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/more/poll-results" title="Poll" aria-label="Poll">Poll</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Video</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/video" title="Latest Video" aria-label="Latest Video">Latest Video</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/live" title="CTV News Live" aria-label="CTV News Live">CTV News Live</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/ctv-morning-live" title="CTV Morning Live" aria-label="CTV Morning Live">CTV Morning Live</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/ctv-news-at-5" title="CTV News at Five" aria-label="CTV News at Five">CTV News at Five</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.ctvnews.ca/ctv-news-help" title="Video Help" aria-label="Video Help">Video Help</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Shows</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/ctv-morning-live" title="CTV Morning Live" aria-label="CTV Morning Live">CTV Morning Live</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/video?&binId=1.1183874" title="CTV News at Noon" aria-label="CTV News at Noon">CTV News at Noon</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/ctv-news-at-5" title="News at Five" aria-label="News at Five">News at Five</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/video?&binId=1.1145507" title="CTV News at Six" aria-label="CTV News at Six">CTV News at Six</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/video?&binId=1.2118518" title="CTV News at 11:30" aria-label="CTV News at 11:30">CTV News at 11:30</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">About</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Who We Are</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/more/contact-us-about-us" title="About | Contact Us" aria-label="About | Contact Us">About | Contact Us</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/more/contests" title="Contests" aria-label="Contests">Contests</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/more/advertise-with-ctv-atlantic" title="Advertise with Us" aria-label="Advertise with Us">Advertise with Us</a></li>
                            </ul>
                        </li>
                    
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Social</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://www.facebook.com/ctvnewsatlantic" title="Facebook" aria-label="Facebook">Facebook</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://twitter.com/CTVAtlantic" title="Twitter" aria-label="Twitter">Twitter</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://www.instagram.com/ctvatlantic/?hl=en" title="Instagram" aria-label="Instagram">Instagram</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            
                <li role="menuitem">
                    
                    <a href="javascript:void(0)" aria-haspopup="true" class="c-nav__anchor--1 icon--chevron--down">Local</a>
                    <ul class="c-nav__level c-nav--closed" data-subnav="2" aria-hidden="true" aria-expanded="false">
                        <li>
                            <div class="c-nav__level__subsection">
                                <h3>Other Cities</h3>
                            </div>
                            <ul class="c-nav__level" data-subnav="3">
                                <li></li>
                                
                                <li><a class="c-nav__anchor--2" href="https://atlantic.ctvnews.ca/" title="Atlantic" aria-label="Atlantic">Atlantic</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://barrie.ctvnews.ca/" title="Barrie" aria-label="Barrie">Barrie</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/" title="Calgary" aria-label="Calgary">Calgary</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/" title="Edmonton" aria-label="Edmonton">Edmonton</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/guelph" title="Guelph" aria-label="Guelph">Guelph</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://kitchener.ctvnews.ca/" title="Kitchener" aria-label="Kitchener">Kitchener</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://calgary.ctvnews.ca/lethbridge" title="Lethbridge" aria-label="Lethbridge">Lethbridge</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://london.ctvnews.ca/" title="London" aria-label="London">London</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://montreal.ctvnews.ca/" title="Montreal" aria-label="Montreal">Montreal</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://northernontario.ctvnews.ca/" title="Northern Ontario" aria-label="Northern Ontario">Northern Ontario</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://ottawa.ctvnews.ca/" title="Ottawa" aria-label="Ottawa">Ottawa</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/prince-albert" title="Prince Albert" aria-label="Prince Albert">Prince Albert</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://edmonton.ctvnews.ca/red-deer" title="Red Deer" aria-label="Red Deer">Red Deer</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://regina.ctvnews.ca/" title="Regina" aria-label="Regina">Regina</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://saskatoon.ctvnews.ca/" title="Saskatoon" aria-label="Saskatoon">Saskatoon</a></li>
                            
                                
                                <li></li><li></li>
                                <li><a class="c-nav__anchor--2" href="https://toronto.ctvnews.ca/" title="Toronto" aria-label="Toronto">Toronto</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://bc.ctvnews.ca/" title="Vancouver" aria-label="Vancouver">Vancouver</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://vancouverisland.ctvnews.ca/" title="Vancouver Island" aria-label="Vancouver Island">Vancouver Island</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://windsor.ctvnews.ca/" title="Windsor" aria-label="Windsor">Windsor</a></li>
                            
                                
                                
                                <li><a class="c-nav__anchor--2" href="https://winnipeg.ctvnews.ca/" title="Winnipeg" aria-label="Winnipeg">Winnipeg</a></li>
                            </ul>
                        </li>
                    </ul>
                </li>
            </ul>
        </nav>
    </div>


    

</div>
<div class="alert-banner aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
  <alert-banner xml-url="https://www.ctvnews.ca/rss/feeds-tve-ctv-news/ctvnews-ca-atlantic-banners-1.5084352" public-url="https://atlantic.ctvnews.ca"/>
  
    


</div>
<div class="responsivegrid aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="articlefragment contentfragment aem-GridColumn aem-GridColumn--default--12"><div id="main" aria-label="Article Contents" role="main">
    
        <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
            
                    <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewsatlantic/home/stories" title-position="top" type="leaderBoard" google-tag-environment="prod" permutive-timeout="0" size="[[728,90],[970,90],[970,250]]" magnite-enable="false">
                    </sra-advert>
            
        </div>
        <div class="c-articlefragment">
            <div class="aem-Grid aem-Grid--12 aem-Grid--default--12 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--12 aem-Grid--phone--12">
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--9 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--8 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--9 aem-GridColumn--offset--abovedefault--0">
                    <div class="breadcrumb aem-GridColumn--default--9 aem-GridColumn">
                        <nav class="c-breadcrumb" aria-label="Breadcrumb">
                            <ol class="c-breadcrumb__list" itemscope itemtype="http://schema.org/BreadcrumbList">
                                <li class="c-breadcrumb__item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">

                                    
                                    
                                    	
                                    
                                    

                                    <a href="https://atlantic.ctvnews.ca/" class="c-breadcrumb__item__link" itemprop="item">
                                        <span itemprop="name">Atlantic</span>
                                    </a>
                                    <meta itemprop="position" content="1"/>
                                </li>
                                
                                    
<div>
      
          <li class="c-breadcrumb__type">
            <tool-tip label="News" tooltiptext="Based on facts, either observed and verified firsthand by the reporter, or reported and verified from knowledgeable sources."></tool-tip>
          </li>
      
</div>

    


                                
                            </ol>
                        </nav>
                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        
<div class="c-title">
    <h1 class="c-title__text">N.B. hair stylists, barbers fight Level 3 closures with different approaches</h1>
</div>

    


                    </div>
                    <div class="aem-GridColumn--default--9 aem-GridColumn">
                        

     
  

   	 <div class="c-heroMedia">
        <div class="c-heroMedia__wrapper">
        	
        
            

            
    
    
    

        
        
            <inline-video axis-ids="[{&#34;thumbnail&#34;:&#34;/content/dam/ctvnews/en/images/2022/1/18/non-essential-n-b--businesses-continue-to-struggle-1-5745148-1642546046903.jpg&#34;,&#34;title&#34;:&#34;Non-essential N.B. businesses continue to struggle&#34;,&#34;axisId&#34;:&#34;2364402&#34;}]" is-edit-mode="false" video-axis-base-url="https://capi.9c9media.com" video-axis-destination-code="ctvnews_web" video-poster="/content/dam/ctvnews/en/images/2022/1/18/non-essential-n-b--businesses-continue-to-struggle-1-5745148-1642546046903.jpg" video-player-configs="ctvatlantic-jwt/autoplay-off.json" video-player-on-configs="ctvatlantic-jwt/autoplay-on.json" video-player-url="https://webapps.9c9media.com/vidi-player/1.9.x/js/player.js"></inline-video>
        


    
    
  


        </div>
    </div>


  


                    </div>
                    <div class="bodyContainer aem-Grid aem-Grid--9 aem-Grid--default--9 aem-Grid--phonelandscape--12 aem-Grid--tablet--12 aem-Grid--tabletlandscape--9 aem-Grid--phone--12">
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--2 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--8 aem-Grid--abovedefault--9 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">

                                <div class="byline aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--8 aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--offset--phone--0 aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--phonelandscape--12 aem-GridColumn--default--8 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Article Author or Source">
                                    <bio-content content='[{&#34;bioImage&#34;:&#34;/content/dam/ctvnews/en/images/2021/2/5/nick-moore-2021-1-5297128-1627383607756.jpg&#34;,&#34;firstName&#34;:&#34;Nick&#34;,&#34;lastName&#34;:&#34;Moore&#34;,&#34;bioUrl&#34;:&#34;https://atlantic.ctvnews.ca/nick-moore-1.3030579&#34;,&#34;twitter&#34;:&#34;CTVMoore&#34;,&#34;polopolyID&#34;:&#34;1.3030579&#34;,&#34;jobTitle&#34;:&#34;CTV News Atlantic Reporter&#34;}]'></bio-content>
                                </div>
                                <div class="articlepublishupdatedate aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--5 aem-GridColumn--default--none aem-GridColumn--tablet--6 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="contentinfo" aria-label="Published date and time">
                                    

    <article-publish-update-date display-label display-timezone display-date-published display-date-updated format="fallback" locale="en" fallback-published-date="Jan. 18, 2022 6:49 p.m. EST" fallback-updated-date="Jan. 18, 2022 6:49 p.m. EST" published-date="Tue Jan 18 18:49:48 EST 2022" updated-date="Tue Jan 18 18:49:48 EST 2022"></article-publish-update-date>




                                </div>

                                <div class="sharetools aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tablet--4 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--tablet--0 aem-GridColumn--phonelandscape--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--none aem-GridColumn aem-GridColumn--offset--phonelandscape--0 aem-GridColumn--tabletlandscape--3 aem-GridColumn--default--4 aem-GridColumn--abovedefault--9" role="complementary" aria-label="Share">
                                    <flyout-share-tool headline="N.B. hair stylists, barbers fight Level 3 closures with different approaches" token='966242223397117|NpPNEPW7rfL6HJORdSre-yomhv4' shareCount="false"></flyout-share-tool>
                                </div>
                            </div>
                        </div>
                        <div class="responsivegrid aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--10 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--8 aem-GridColumn--offset--tabletlandscape--1
                aem-GridColumn--default--8 aem-GridColumn--offset--default--1
                aem-GridColumn--abovedefault--7 aem-GridColumn--offset--abovedefault--0">
                            <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--tablet--10 aem-Grid--phonelandscape--12 aem-Grid--phone--12 ">
                                <div class="bodyText responsivegrid aem-GridColumn--offset--tabletlandscape--0 aem-GridColumn--tabletlandscape--8 aem-GridColumn--default--none aem-GridColumn--tabletlandscape--none aem-GridColumn--phone--none aem-GridColumn--phone--12 aem-GridColumn--tablet--10 aem-GridColumn aem-GridColumn--default--7 aem-GridColumn--offset--phone--0 aem-GridColumn--offset--default--0 aem-GridColumn--phonelandscape--12">
                                    <div class="aem-Grid aem-Grid--default--7 aem-Grid--tabletlandscape--8 aem-Grid--phone--12 ">
                                        <div class="text aem-GridColumn--tabletlandscape--8 aem-GridColumn--tablet--10 aem-GridColumn--phone--12 aem-GridColumn--phonelandscape--12 aem-GridColumn aem-GridColumn--default--8 aem-GridColumn--abovedefault--7" role="contentinfo" aria-label="Article Body">

                                            
                                                
<div class="c-text">
     
    <p>
	From open letters to opening against government orders, hair stylists and barbers across New Brunswick are responding to Level 3 restrictions in different ways.</p>
<p>
	Under the province’s strictest level of <a href="https://atlantic.ctvnews.ca/n-b-moves-to-strictest-level-of-its-covid-19-winter-plan-104-in-hospital-thursday-1.5738914" target="_blank">COVID-19 restrictions</a>, which will remain in effect until Sunday, Jan. 30 at 11:59 p.m., salons and spas are barred from opening.&nbsp;</p>
<p>
	Adam Donnelly, a hair stylist based in Saint John, N.B., said it doesn’t make sense for salons to shut down while other businesses with fewer COVID-19 controls stay open.</p>
<p>
	“We’re the ones who actually know the individuals coming into our establishments,” said Donnelly, who is adhering to the order.</p>
<p>
	Donnelly said the industry is serious about fighting COVID-19 and is aware of how quickly the Omicron variant can spread.</p>
<p>
	“But it’s not happening in my salon, it’s not happening in my chair, because I’m taking every precaution imaginable so that does not happen,” he said.</p>
<p>
	Donnelly wrote a letter to Progressive Conservative MLA Arlene Dunn to outline concerns about the restrictions and lockdown compensation. Dunn did respond to Donnelly’s letter, saying she hoped to have more information to share later in the week.</p>
<p>
	Design Freedom Hairstyling taped a large sign on the storefront of its uptown Saint John location, saying “Our Jobs Are Essential.” Another sign posted was critical of the Level 3 order to shut down salons while other locations with fewer measures can open</p>
<p>
	A handful of barbershops in the province tried another approach and opened up for business on Monday and Tuesday, defying the provincial order. Fredericton’s Warehouse Barbershop was one of them.</p>
<p>
	“We’ve been closed down three times in total and enough is enough,” said owner Chad McGarity. “We need to be included as a general retail space.”</p>
<p>
	“We’ve made these investments, we’ve all done our due diligence here at our shop, and here we are”</p>
<p>
	McGarity said a public safety officer did stop by his shop on Tuesday. Later in the day, the barbershop made a social media post saying a fine had been issued.</p>
<p>
	New Brunswick’s Department of Justice and Public Safety said one COVID-19 non-compliance fine had been issued under Level 3 restrictions as of Tuesday afternoon, but didn’t confirm to whom. ANew Brunswick peace officer may issue a $580.50 fine for one violation of the Level 3 order.</p>
<p>
	If the matter goes to court, a judge may issue a fine of up to $24,484.50.</p>

</div>

    

                                            
                                            
                                                <related-images content='[{&#34;imageUrl&#34;:&#34;/content/dam/ctvnews/en/images/2021/10/5/hair-salon-1-5612407-1633474752695.jpg&#34;,&#34;description&#34;:&#34;A hairdresser wearing a face mask to protect against the coronavirus dyes the hair of a customer in a salon in Petralona, district of Athens, in this file photo dated Monday, Dec. 14, 2020. (AP Photo/Petros Giannakouris) &#34;}]' title="RELATED IMAGES">
                                                </related-images>
                                            
                                            <div>
                                                
                                                
                                                
                                                    <div class="c-bottom__container">
                                                        <bottom-bar content='[{&#34;icon&#34;:&#34;e96f&#34;,&#34;urlArticleInclude&#34;:&#34;true&#34;,&#34;label&#34;:&#34;Report an error&#34;,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/report-error-1.4706241&#34;},{&#34;icon&#34;:&#34;e9bc&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Editorial standards &amp; policies&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies&#34;},{&#34;icon&#34;:&#34;e9bd&#34;,&#34;urlArticleInclude&#34;:&#34;false&#34;,&#34;label&#34;:&#34;Why you can trust CTV News&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/editorial-standards-and-policies#anchor12&#34;}]'></bottom-bar>
                                                    </div>
                                                
                                            </div>
                                            <div class="sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                                                
                                                        <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewsatlantic/home/stories" title-position="hidden" type="slimCut" google-tag-environment="prod" permutive-timeout="0" size="[[30,1]]" mobile-size="[[30,1]]" magnite-enable="false">
                                                        </sra-advert>
                                                
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    
                        <related-articles content='[{&#34;heroImage&#34;:&#34;&#34;,&#34;title&#34;:&#34;&#39;You&#39;ve got to get the shot&#39;: N.B. pharmacist recovering from COVID-19 credits vaccines for keeping him out of hospital&#34;,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/you-ve-got-to-get-the-shot-n-b-pharmacist-recovering-from-covid-19-credits-vaccines-for-keeping-him-out-of-hospital-1.5745078&#34;},{&#34;heroImage&#34;:&#34;&#34;,&#34;title&#34;:&#34;N.B. Teachers&#39; Association asks for stronger COVID-19 measures in schools, province says many are already in place&#34;,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/n-b-teachers-association-asks-for-stronger-covid-19-measures-in-schools-province-says-many-are-already-in-place-1.5745191&#34;},{&#34;heroImage&#34;:&#34;&#34;,&#34;title&#34;:&#34;New Brunswick reports two COVID-19 related deaths Monday, 322 health-care workers test positive for the virus&#34;,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/new-brunswick-reports-two-covid-19-related-deaths-monday-322-health-care-workers-test-positive-for-the-virus-1.5743313&#34;},{&#34;heroImage&#34;:&#34;&#34;,&#34;title&#34;:&#34;New Brunswick reports four deaths linked to COVID-19, 115 people in hospital&#34;,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/new-brunswick-reports-four-deaths-linked-to-covid-19-115-people-in-hospital-1.5742142&#34;},{&#34;heroImage&#34;:&#34;&#34;,&#34;title&#34;:&#34;N.B. reports four more deaths related to COVID-19 Friday, moves to Level 3 at midnight &#34;,&#34;url&#34;:&#34;https://atlantic.ctvnews.ca/n-b-reports-four-more-deaths-related-to-covid-19-friday-moves-to-level-3-at-midnight-1.5740646&#34;}]' title="RELATED STORIES" relatedlinkstitle="RELATED LINKS" specialpromos='{&#34;image&#34;:&#34;/content/dam/ctvnews/en/images/2021/5/25/coronavirus-coverage-1-5441962-1627382478378.png&#34;,&#34;listItems&#34;:[{&#34;toolTip&#34;:&#34;Tracking every case of COVID-19 in Canada&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Tracking every case of COVID-19 in Canada&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus/tracking-every-case-of-covid-19-in-canada-1.4852102&#34;},{&#34;toolTip&#34;:&#34;First at-home COVID-19 antiviral prescription drug authorized by Health Canada&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;First at-home COVID-19 antiviral prescription drug authorized by Health Canada&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus/first-at-home-covid-19-antiviral-prescription-drug-authorized-by-health-canada-1.5742725&#34;},{&#34;toolTip&#34;:&#34;Ontario&#39;s top doctor &#39;starting to have much more hope&#39; on COVID-19&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Ontario&#39;s top doctor &#39;starting to have much more hope&#39; on COVID-19&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://ottawa.ctvnews.ca/ontario-s-top-doctor-starting-to-have-much-more-hope-on-covid-19-1.5742755&#34;},{&#34;toolTip&#34;:&#34;New COVID-19 restrictions take effect in Yukon, school exposure notices nixed&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;New COVID-19 restrictions take effect in Yukon, school exposure notices nixed&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus/new-covid-19-restrictions-take-effect-in-yukon-school-exposure-notices-nixed-1.5745443&#34;},{&#34;toolTip&#34;:&#34;Quebec girl, 4, dies of &#39;circumstances related to COVID-19,&#39; hospital centre says&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Quebec girl, 4, dies of &#39;circumstances related to COVID-19,&#39; hospital centre says&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://montreal.ctvnews.ca/quebec-girl-4-dies-of-circumstances-related-to-covid-19-hospital-centre-says-1.5743497&#34;},{&#34;toolTip&#34;:&#34;&#39;Highly improbable&#39;: Experts dispute claim Beijing Omicron case from Canadian mail&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;&#39;Highly improbable&#39;: Experts dispute claim Beijing Omicron case from Canadian mail&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus/highly-improbable-experts-dispute-claim-beijing-omicron-case-from-canadian-mail-1.5743254&#34;},{&#34;toolTip&#34;:&#34;Latest research shows Omicron infectious up to 10 days: Tam&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Latest research shows Omicron infectious up to 10 days: Tam&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus/latest-research-shows-omicron-infectious-up-to-10-days-tam-1.5745294&#34;},{&#34;toolTip&#34;:&#34;Newborn baby in Qatar dies from COVID-19&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Newborn baby in Qatar dies from COVID-19&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus/newborn-baby-in-qatar-dies-from-covid-19-1.5743434&#34;},{&#34;toolTip&#34;:&#34;Should you throw your used COVID-19 rapid test in the trash?&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Should you throw your used COVID-19 rapid test in the trash?&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus/should-you-throw-your-used-covid-19-rapid-test-in-the-trash-1.5742103&#34;},{&#34;toolTip&#34;:&#34;Study reveals potential genetic risk factor for loss of smell and taste with COVID-19&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Study reveals potential genetic risk factor for loss of smell and taste with COVID-19&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus/study-reveals-potential-genetic-risk-factor-for-loss-of-smell-and-taste-with-covid-19-1.5744542&#34;},{&#34;toolTip&#34;:&#34;Hawaii governor considering COVID-19 boosters as part of state&#39;s travel rules&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Hawaii governor considering COVID-19 boosters as part of state&#39;s travel rules&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/world/hawaii-governor-considering-covid-19-boosters-as-part-of-state-s-travel-rules-1.5742492&#34;},{&#34;toolTip&#34;:&#34;More than 1,500 air travellers in Canada tried to defy mask-wearing rules in 2021&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;More than 1,500 air travellers in Canada tried to defy mask-wearing rules in 2021&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus/more-than-1-500-air-travellers-in-canada-tried-to-defy-mask-wearing-rules-in-2021-1.5743006&#34;},{&#34;toolTip&#34;:&#34;Omicron may seem unavoidable, but experts say &#39;let it rip&#39; isn&#39;t the solution&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Omicron may seem unavoidable, but experts say &#39;let it rip&#39; isn&#39;t the solution&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus/omicron-may-seem-unavoidable-but-experts-say-let-it-rip-isn-t-the-solution-1.5741976&#34;},{&#34;toolTip&#34;:&#34;Canadian study reveals rate of false positives from rapid antigen tests&#34;,&#34;targetType&#34;:&#34;&#34;,&#34;title&#34;:&#34;Canadian study reveals rate of false positives from rapid antigen tests&#34;,&#34;type&#34;:&#34;article&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus/canadian-study-reveals-rate-of-false-positives-from-rapid-antigen-tests-1.5742050&#34;},{&#34;toolTip&#34;:&#34;Full coverage at CTVNews.ca/Coronavirus&#34;,&#34;targetType&#34;:&#34;newWindow&#34;,&#34;title&#34;:&#34;Full coverage at CTVNews.ca/Coronavirus&#34;,&#34;type&#34;:&#34;link&#34;,&#34;url&#34;:&#34;https://www.ctvnews.ca/health/coronavirus&#34;}],&#34;title&#34;:&#34;Complete Coverage&#34;}'></related-articles>
                    
                </div>
                <div class="aem-GridColumn right-column
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--4 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--3 aem-GridColumn--offset--abovedefault--0">
                    <!-- RIGHT RAIL AD PLACEHOLDER -->
                    <div class="c-advert-disabled c-advert-rail sraAdvert advert aem-GridColumn--default--9 aem-GridColumn">
                        
                                <sra-advert class="sraAdvert" ad-site="/5479/ctv.ctvnewsatlantic/home/stories" title-position="top" type="sectionPage" google-tag-environment="prod" permutive-timeout="0" size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" mobile-size="[[300,250],[300,600],[300,1050],[&#39;fluid&#39;]]" sticky="disabled" magnite-enable="false">
                                </sra-advert>
                        
                    </div>
                    <div class="c-experiencefragment--wrapper">
                        
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage">

    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    
    
</div>

</div></div>
</div>
    
    

  
                    </div>
                </div>
                <div class="aem-GridColumn
                aem-GridColumn--phone--12 aem-GridColumn--offset--phone--0
                aem-GridColumn--phonelandscape--12 aem-GridColumn--offset--phonelandscape--0
                aem-GridColumn--tablet--12 aem-GridColumn--offset--tablet--0
                aem-GridColumn--tabletlandscape--12 aem-GridColumn--offset--tabletlandscape--0
                aem-GridColumn--default--12 aem-GridColumn--offset--default--0
                aem-GridColumn--abovedefault--12 aem-GridColumn--offset--abovedefault--0">
                
    <div class="c-experiencefragment c-experiencefragment--"><div class="xfpage page basicpage">

    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="most-popular aem-GridColumn--default--none aem-GridColumn aem-GridColumn--default--12 aem-GridColumn--offset--default--0">
    <div role="list">
            <most-popular v-bind:article-list="[{&#34;videoTitle&#34;:&#34;N.S. daycares react to fee reductions&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2363730&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5743657.1642460815!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Some daycares in N.S. say the move to $10 a day childcare fees within five years could force some out of business. Bruce Frisko reports.&#34;},{&#34;videoTitle&#34;:&#34;Maritimers prepare for another storm&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2363732&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5743611.1642459074!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Maritimers are dealing with another winter storm, just two days after a weather system hit the region. Jonathan MacInnis reports.&#34;},{&#34;videoTitle&#34;:&#34;LIVE3 Digital Channel&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d104070&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.2532193.1585228161!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;There are currently no events scheduled on the LIVE3 digital channel. Check back soon to watch live events from across Canada and the world!&#34;},{&#34;videoTitle&#34;:&#34;CTV News Atlantic at Six for Monday, January 17, 2022&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2360821&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4859979.1586292075!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Atlantic at Six&#34;},{&#34;videoTitle&#34;:&#34;CTV News Atlantic at Six for Tuesday, January 18, 2022&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2360809&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4859979.1586292075!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Atlantic at Six&#34;},{&#34;videoTitle&#34;:&#34;Several factors impact empty shelves in Maritimes&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2363731&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5743665.1642460900!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The combination of bad weather, labour shortages and trucker vaccine mandates are leaving empty shelves at some stores. Nick Moore reports&#34;},{&#34;videoTitle&#34;:&#34;Some in N.S. worried about the return to classes&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2362453&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5612485.1633477637!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg&#34;,&#34;videoDesc&#34;:&#34;In-person learning will resume for students in N.S. this Monday, making some worried about the decision. Jesse Thomas reports.&#34;},{&#34;videoTitle&#34;:&#34;Maritimers prepare for another winter storm&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2362444&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5740853.1642199482!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Another weather system headed towards the Maritimes is expected to bring heavy snow and high winds to many areas. Eilish Bonang reports.&#34;},{&#34;videoTitle&#34;:&#34;News and weather update: Tuesday, Jan. 18, 2022&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2363932&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5426139.1620913386!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV’s Amanda Debison has your top news headlines across the Maritimes, Lataevia Beezer has your Atlantic Canadian weather forecast.&#34;},{&#34;videoTitle&#34;:&#34;Some N.B. businesses feeling unsupported&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2363789&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5743775.1642463792!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Some businesses in N.B. are feeling frustrated and left out of the province\u0027s COVID-19 support programs. Alyson Samson reports.&#34;},{&#34;videoTitle&#34;:&#34;N.B. premier speaks to unvaccinated&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2362454&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5537400.1628272955!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;The N.B. premier says life will soon become \&#34;more difficult\&#34; for those who are not vaccinated against COVID-19. Nick Moore reports.&#34;},{&#34;videoTitle&#34;:&#34;N.B. pharmacist shares COVID-19 experience&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2364412&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5745147.1642545979!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;A N.B. pharmacist is sharing his story about contracting COVID-19 and why he thinks getting vaccinated is so important. Laura Brown reports.&#34;},{&#34;videoTitle&#34;:&#34;Keeping Up: Betty White Super-fan&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2363721&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4613335.1569595424!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;On what would have been Betty White’s 100th birthday, a Maritime super-fan says the actor’s legacy has left a lasting impression.&#34;},{&#34;videoTitle&#34;:&#34;N.B. reports increase in COVID-19 hospitalizations&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2363735&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5598662.1632453592!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;N.B. reported an increase in COVID-19 related hospitalizations Monday, along with two new deaths related to the virus. Laura Brown reports.&#34;},{&#34;videoTitle&#34;:&#34;N.S. RCMP officer charged with sexual assault&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2363313&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5587538.1639764338!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;An RCMP officer based in rural Nova Scotia has been charged with sexual assault.&#34;},{&#34;videoTitle&#34;:&#34;Power restoration efforts continue&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2364082&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5744546.1642523054!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;Thousands of power customers in Nova Scotia and Prince Edward Island are still without power.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Atlantic at 11:30 for Monday, January 17, 2022&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2360828&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4859979.1586292075!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Atlantic at 11:30&#34;},{&#34;videoTitle&#34;:&#34;Crews on scene of water main break&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2364093&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5744552.1642523260!/httpImage/image.png_gen/derivatives/landscape_800/image.png&#34;,&#34;videoDesc&#34;:&#34;Halifax Water crews are on scene of a major water main break on Herring Cove Road.&#34;},{&#34;videoTitle&#34;:&#34;Private NS daycare operators concerned for parents&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2364407&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.5745151.1642546120!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;Some private daycare operators in N.S. say parents could end up paying more for their services in the future. Bruce Frisko reports.&#34;},{&#34;videoTitle&#34;:&#34;CTV News Atlantic at Noon for Tuesday, January 18, 2022&#34;,&#34;videoUrl&#34;:&#34;https://atlantic.ctvnews.ca/video?clipId\u003d2361315&#34;,&#34;videoThumbnail&#34;:&#34;https://www.ctvnews.ca/polopoly_fs/1.4859979.1586292075!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg&#34;,&#34;videoDesc&#34;:&#34;CTV News Atlantic at Noon&#34;}]" list-title="Most Watched" site-public-url="https://atlantic.ctvnews.ca" list-type="listFragment">
        </most-popular>
    </div>
    
    

</div>
<div class="list c-list-more-stories aem-GridColumn aem-GridColumn--default--12">
    
        <div class="c-list--horizontal" role="list">
            
                <a href="https://atlantic.ctvnews.ca/" class="c-list__title__link"><h2 class="c-list__title">Atlantic Top Stories<span class="c-list__chevron"></span></h2> </a>
            
            
            

            <ul class="c-list c-list--4Columns">
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_P.E.I. tightens COVID-19 restrictions to slow spread of Omicron variant, returns to single-household gatherings" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 18 17:46:53 EST 2022" data-published-date=" Tue Jan 18 14:01:26 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_P.E.I. tightens COVID-19 restrictions to slow spread of Omicron variant, returns to single-household gatherings" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 18 17:46:53 EST 2022" data-published-date=" Tue Jan 18 14:01:26 EST 2022"></span>
                <a href="https://atlantic.ctvnews.ca/p-e-i-tightens-covid-19-restrictions-to-slow-spread-of-omicron-variant-returns-to-single-household-gatherings-1.5744723" title="P.E.I. tightens COVID-19 restrictions to slow spread of Omicron variant, returns to single-household gatherings" class="c-list__item__link">

                    P.E.I. tightens COVID-19 restrictions to slow spread of Omicron variant, returns to single-household gatherings
                </a>
            </h3>

            
            
                <a href="https://atlantic.ctvnews.ca/p-e-i-tightens-covid-19-restrictions-to-slow-spread-of-omicron-variant-returns-to-single-household-gatherings-1.5744723" title="P.E.I. tightens COVID-19 restrictions to slow spread of Omicron variant, returns to single-household gatherings" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5744834.1642532187!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5744834.1642532187!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5744834.1642532187!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5744834.1642532187!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5744834.1642532187!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5744834.1642532187!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="Dr. Heather Morrison, P.E.I.&#39;s chief public health officer, provides a COVID-19 update during a live news conference on Jan. 18, 2022."/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_Nova Scotia reports one COVID-19 related death Tuesday, 13 new hospital admissions" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 18 14:51:15 EST 2022" data-published-date=" Tue Jan 18 14:30:27 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_Nova Scotia reports one COVID-19 related death Tuesday, 13 new hospital admissions" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 18 14:51:15 EST 2022" data-published-date=" Tue Jan 18 14:30:27 EST 2022"></span>
                <a href="https://atlantic.ctvnews.ca/nova-scotia-reports-one-covid-19-related-death-tuesday-13-new-hospital-admissions-1.5744855" title="Nova Scotia reports one COVID-19 related death Tuesday, 13 new hospital admissions" class="c-list__item__link">

                    Nova Scotia reports one COVID-19 related death Tuesday, 13 new hospital admissions
                </a>
            </h3>

            
            
                <a href="https://atlantic.ctvnews.ca/nova-scotia-reports-one-covid-19-related-death-tuesday-13-new-hospital-admissions-1.5744855" title="Nova Scotia reports one COVID-19 related death Tuesday, 13 new hospital admissions" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5318415.1620410506!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5318415.1620410506!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5318415.1620410506!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5318415.1620410506!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5318415.1620410506!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5318415.1620410506!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_&#39;You&#39;ve got to get the shot&#39;: N.B. pharmacist recovering from COVID-19 credits vaccines for keeping him out of hospital" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 18 17:50:26 EST 2022" data-published-date=" Tue Jan 18 17:17:16 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_&#39;You&#39;ve got to get the shot&#39;: N.B. pharmacist recovering from COVID-19 credits vaccines for keeping him out of hospital" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 18 17:50:26 EST 2022" data-published-date=" Tue Jan 18 17:17:16 EST 2022"></span>
                <a href="https://atlantic.ctvnews.ca/you-ve-got-to-get-the-shot-n-b-pharmacist-recovering-from-covid-19-credits-vaccines-for-keeping-him-out-of-hospital-1.5745078" title="&#39;You&#39;ve got to get the shot&#39;: N.B. pharmacist recovering from COVID-19 credits vaccines for keeping him out of hospital" class="c-list__item__link">

                    &#39;You&#39;ve got to get the shot&#39;: N.B. pharmacist recovering from COVID-19 credits vaccines for keeping him out of hospital
                </a>
            </h3>

            
            
                <a href="https://atlantic.ctvnews.ca/you-ve-got-to-get-the-shot-n-b-pharmacist-recovering-from-covid-19-credits-vaccines-for-keeping-him-out-of-hospital-1.5745078" title="&#39;You&#39;ve got to get the shot&#39;: N.B. pharmacist recovering from COVID-19 credits vaccines for keeping him out of hospital" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5745085.1642544054!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5745085.1642544054!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5745085.1642544054!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5745085.1642544054!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5745085.1642544054!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5745085.1642544054!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="N.B. pharmacist Kevin Duplisea is crediting vaccines for keeping him out of hospital after testing positive for COVID-19. (Courtesy: New Brunswick Pharmacists&#39; Association)"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_No one knows why the crows are dying in a Charlottetown park, scientists called in" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 18 17:00:25 EST 2022" data-published-date=" Tue Jan 18 15:03:09 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_No one knows why the crows are dying in a Charlottetown park, scientists called in" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 18 17:00:25 EST 2022" data-published-date=" Tue Jan 18 15:03:09 EST 2022"></span>
                <a href="https://atlantic.ctvnews.ca/no-one-knows-why-the-crows-are-dying-in-a-charlottetown-park-scientists-called-in-1.5744888" title="No one knows why the crows are dying in a Charlottetown park, scientists called in" class="c-list__item__link">

                    No one knows why the crows are dying in a Charlottetown park, scientists called in
                </a>
            </h3>

            
            
                <a href="https://atlantic.ctvnews.ca/no-one-knows-why-the-crows-are-dying-in-a-charlottetown-park-scientists-called-in-1.5744888" title="No one knows why the crows are dying in a Charlottetown park, scientists called in" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5744904.1642536087!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5744904.1642536087!/httpImage/image.jpeg_gen/derivatives/landscape_620/image.jpeg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5744904.1642536087!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5744904.1642536087!/httpImage/image.jpeg_gen/derivatives/landscape_300/image.jpeg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5744904.1642536087!/httpImage/image.jpeg_gen/derivatives/landscape_135/image.jpeg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5744904.1642536087!/httpImage/image.jpeg_gen/derivatives/landscape_800/image.jpeg" alt="Dead crows are shown on Saturday, Jan. 1, 2022 in Victoria Park, which is near the waterfront in downtown Charlottetown. THE CANADIAN PRESS/HO-Katherine Laurence"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_&#39;It&#39;s the families who are going to pay&#39;: Some N.S. operators say the push for $10/day daycare could backfire" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 18 18:11:28 EST 2022" data-published-date=" Tue Jan 18 18:11:28 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_&#39;It&#39;s the families who are going to pay&#39;: Some N.S. operators say the push for $10/day daycare could backfire" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 18 18:11:28 EST 2022" data-published-date=" Tue Jan 18 18:11:28 EST 2022"></span>
                <a href="https://atlantic.ctvnews.ca/it-s-the-families-who-are-going-to-pay-some-n-s-operators-say-the-push-for-10-day-daycare-could-backfire-1.5745174" title="&#39;It&#39;s the families who are going to pay&#39;: Some N.S. operators say the push for $10/day daycare could backfire" class="c-list__item__link">

                    &#39;It&#39;s the families who are going to pay&#39;: Some N.S. operators say the push for $10/day daycare could backfire
                </a>
            </h3>

            
            
                <a href="https://atlantic.ctvnews.ca/it-s-the-families-who-are-going-to-pay-some-n-s-operators-say-the-push-for-10-day-daycare-could-backfire-1.5745174" title="&#39;It&#39;s the families who are going to pay&#39;: Some N.S. operators say the push for $10/day daycare could backfire" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4021934.1532121177!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4021934.1532121177!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.4021934.1532121177!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.4021934.1532121177!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.4021934.1532121177!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.4021934.1532121177!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A young boy plays at a daycare, in Langley, B.C., on Tuesday May 29, 2018. (THE CANADIAN PRESS/Darryl Dyck)"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_&#39;We need your help&#39;: New Brunswick asks for volunteers to assist health-care system" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 18 17:47:44 EST 2022" data-published-date=" Tue Jan 18 15:10:37 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_&#39;We need your help&#39;: New Brunswick asks for volunteers to assist health-care system" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 18 17:47:44 EST 2022" data-published-date=" Tue Jan 18 15:10:37 EST 2022"></span>
                <a href="https://atlantic.ctvnews.ca/we-need-your-help-new-brunswick-asks-for-volunteers-to-assist-health-care-system-1.5744901" title="&#39;We need your help&#39;: New Brunswick asks for volunteers to assist health-care system" class="c-list__item__link">

                    &#39;We need your help&#39;: New Brunswick asks for volunteers to assist health-care system
                </a>
            </h3>

            
            
                <a href="https://atlantic.ctvnews.ca/we-need-your-help-new-brunswick-asks-for-volunteers-to-assist-health-care-system-1.5744901" title="&#39;We need your help&#39;: New Brunswick asks for volunteers to assist health-care system" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5696697.1638885024!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5696697.1638885024!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5696697.1638885024!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5696697.1638885024!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5696697.1638885024!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5696697.1638885024!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_N.B. hair stylists, barbers fight Level 3 closures with different approaches" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 18 18:49:48 EST 2022" data-published-date=" Tue Jan 18 18:49:48 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_N.B. hair stylists, barbers fight Level 3 closures with different approaches" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 18 18:49:48 EST 2022" data-published-date=" Tue Jan 18 18:49:48 EST 2022"></span>
                <a href="https://atlantic.ctvnews.ca/n-b-hair-stylists-barbers-fight-level-3-closures-with-different-approaches-1.5745259" title="N.B. hair stylists, barbers fight Level 3 closures with different approaches" class="c-list__item__link">

                    N.B. hair stylists, barbers fight Level 3 closures with different approaches
                </a>
            </h3>

            
            
                <a href="https://atlantic.ctvnews.ca/n-b-hair-stylists-barbers-fight-level-3-closures-with-different-approaches-1.5745259" title="N.B. hair stylists, barbers fight Level 3 closures with different approaches" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5612407.1633474633!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5612407.1633474633!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5612407.1633474633!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5612407.1633474633!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5612407.1633474633!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5612407.1633474633!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="A hairdresser wearing a face mask to protect against the coronavirus dyes the hair of a customer in a salon in Petralona, district of Athens, in this file photo dated Monday, Dec. 14, 2020. (AP Photo/Petros Giannakouris)"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            
                <li class="c-list__item">
    
    <article class="c-mosaic-item">
        <div class="c-list__item__block">
            
            <span id="article_status_N.B. Teachers&#39; Association asks for stronger COVID-19 measures in schools, province says many are already in place" class="c-list__item__status c-list__tag c-list__tag-lead-story" data-last-modified="Tue Jan 18 18:29:56 EST 2022" data-published-date=" Tue Jan 18 18:29:56 EST 2022"></span>
            <h3 class="c-list__item__title">
                
                <span id="article_status_N.B. Teachers&#39; Association asks for stronger COVID-19 measures in schools, province says many are already in place" class="c-list__item__status c-list__tag-more-story-and-mosaic" data-last-modified="Tue Jan 18 18:29:56 EST 2022" data-published-date=" Tue Jan 18 18:29:56 EST 2022"></span>
                <a href="https://atlantic.ctvnews.ca/n-b-teachers-association-asks-for-stronger-covid-19-measures-in-schools-province-says-many-are-already-in-place-1.5745191" title="N.B. Teachers&#39; Association asks for stronger COVID-19 measures in schools, province says many are already in place" class="c-list__item__link">

                    N.B. Teachers&#39; Association asks for stronger COVID-19 measures in schools, province says many are already in place
                </a>
            </h3>

            
            
                <a href="https://atlantic.ctvnews.ca/n-b-teachers-association-asks-for-stronger-covid-19-measures-in-schools-province-says-many-are-already-in-place-1.5745191" title="N.B. Teachers&#39; Association asks for stronger COVID-19 measures in schools, province says many are already in place" class="c-list__item__image">
                    
                    <div class="c-list__image">
                        <picture>
                                <source media="(min-width: 400px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5745213.1642548256!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5745213.1642548256!/httpImage/image.jpg_gen/derivatives/landscape_620/image.jpg"/>
                                <source media="(max-width: 399px)" srcset="https://www.ctvnews.ca/polopoly_fs/1.5745213.1642548256!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-srcset="https://www.ctvnews.ca/polopoly_fs/1.5745213.1642548256!/httpImage/image.jpg_gen/derivatives/landscape_300/image.jpg"/>
                                <img src="https://www.ctvnews.ca/polopoly_fs/1.5745213.1642548256!/httpImage/image.jpg_gen/derivatives/landscape_135/image.jpg" data-src="https://www.ctvnews.ca/polopoly_fs/1.5745213.1642548256!/httpImage/image.jpg_gen/derivatives/landscape_800/image.jpg" alt="File image of a classroom. (Narongchai Hlawprasert/Adobe Stock Photo/CNN)"/>
                        </picture>
                        
                    </div>
                    
                </a>
            
            
        </div>
    </article>
</li>
            </ul>
        </div>
    
    
    

    

    
    






</div>

    
</div>

</div></div>
</div>
    
    

  
                </div>
            </div>
        </div>
    
</div>
</div>

    
</div>
</div>
<div class="responsivegrid aem-GridColumn aem-GridColumn--default--12">


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="experiencefragment aem-GridColumn aem-GridColumn--default--12">
    <div class="c-experiencefragment c-experiencefragment--experience-fragment-footer">

    



<div class="xf-content-height">
    


<div class="aem-Grid aem-Grid--12 aem-Grid--default--12 ">
    
    <div class="quick-article-footer aem-GridColumn aem-GridColumn--default--12">



<footer class="bm-footer" role="navigation">
    <div class="bm-footer__wrapper ">
        <div class="bm-footer__wrapper__twoColumns">
            <div class="bm-footer__wrapper__firstColumn">
                <a href="https://www.ctvnews.ca/search-results">Search CTV News</a>
                <a href="https://www.bellmedia.ca/sales/digital/ctv-news-channel/">Advertise on CTVNews.ca</a>
                <a href="https://www.bellmedia.ca/sales/political-ads-registry/">Political Ads Registry</a>
                <a href="https://jobs.bce.ca/bell/go/Media/3537600/">About CTV Careers</a>
                <a href="https://stox.ctvnews.ca/">CTV News Stox</a>
                <a href="https://www.bellmediapr.ca/">Press Room</a>
                <a href="https://www.ctvnews.ca/editorial-standards-and-policies">Editorial Standards &amp; Policies</a>
                <a href="https://www.ctvnews.ca/more/contact-ctv-news">Contact Us</a>
            </div>
            <div class="bm-footer__wrapper__secColumn" role="navigation">
                <p class="title">CTV News Programs</p>
                <a href="https://www.ctvnews.ca/ctv-national-news">CTV National News</a>
                <a href="https://www.ctvnews.ca/ctv-news-channel/power-play-with-don-martin">Power Play</a>
                <a href="https://www.ctvnews.ca/w5/">W5</a>
                <a href="https://www.ctvnews.ca/qp/">CTV Question Period</a>
                <a href="https://www.ctvnews.ca/ctv-news-channel/pop-life">Pop Life</a>
            </div>
        </div>
        <hr/>

        <div class="bm-footer__wrapper__thirdColumn" role="navigation">
            <p class="title">Local News</p>
            <a href="https://atlantic.ctvnews.ca/">Atlantic</a><a href="https://barrie.ctvnews.ca/">Barrie</a><a href="https://calgary.ctvnews.ca/">Calgary</a>
            <a href="https://edmonton.ctvnews.ca/">Edmonton</a><a href="https://guelph.ctvnews.ca/">Guelph</a><a href="https://kitchener.ctvnews.ca/">Kitchener</a>
            <a href="https://calgary.ctvnews.ca/lethbridge">Lethbridge</a><a href="https://london.ctvnews.ca/">London</a><a href="https://montreal.ctvnews.ca/">Montreal</a>
            <a href="https://northernontario.ctvnews.ca/">Northern Ontario</a><a href="https://ottawa.ctvnews.ca/">Ottawa</a>
            <a href="https://saskatoon.ctvnews.ca/prince-albert">Prince Albert</a><a href="https://edmonton.ctvnews.ca/red-deer">Red Deer</a><a href="https://regina.ctvnews.ca/">Regina</a>
            <a href="https://saskatoon.ctvnews.ca/">Saskatoon</a><a href="https://toronto.ctvnews.ca/">Toronto</a>
            <a href="https://bc.ctvnews.ca/">Vancouver</a><a href="https://vancouverisland.ctvnews.ca/">Vancouver Island</a>
            <a href="https://windsor.ctvnews.ca/">Windsor</a><a href="https://winnipeg.ctvnews.ca/">Winnipeg</a><a href="https://regina.ctvnews.ca/yorkton">Yorkton</a>
        </div>

    </div>
    <div class="bm-footer__videoLinks">
        
        <a href="https://www.ctvnews.ca/app">CTV News App</a>
        <a href="https://www.ctvnews.ca/faq">Video Help</a>
    </div>

    <div class="bm-footer__wrapper__subscribeButton">
        <hr class="divider"/>
        <div class="newsletter">
            Stay up to date on the latest, breaking news
        </div>
        <div class="button">
            <a class="cmp-button" href="https://www.ctvnews.ca/newsletters">
               Subscribe to newsletter
            </a>
        </div>
    </div>
    <div class="bm-footer__copyright" role="contentinfo">
        <p class="c-quickArticle__footer__copyright">©&nbsp;2022 <a href="https://www.bellmedia.ca/" target="_self" title="Bell Media">
<img class="c-quickArticle__footer_logo" data-src="/content/dam/common/logos/bellmedia/BellMedia.svg" alt="Bell Media logo"/>
</a> All rights reserved. Use of this Website assumes acceptance of <a href="https://www.bellmedia.ca/bell-media-website-terms-conditions/" title="Terms &amp; Conditions">Terms &amp; Conditions</a> and <a href="https://support.bell.ca/Billing-and-Accounts/Security_and_privacy/How_does_Bell_respect_my_privacy" title="Privacy Policy">Privacy Policy</a></p>
    </div>

    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "3005664" });

        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/cs/3005664/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
</footer>
</div>
<div class="htmlcomponent aem-GridColumn aem-GridColumn--default--12">

<div class="c-htmlComponent">
    <html-component embed-id="sectionHeaderCSSPatch" html-input="&lt;style&gt;.c-sectionheader-border-top{list-style-type:none;margin-top:24px}.c-sectionheader-border-top .cmp-title__text{border-top:1px solid #b4b4b4;overflow:hidden;padding:1pc 0;text-overflow:ellipsis;text-transform:uppercase;white-space:nowrap;font-size:1.25rem;line-height:1.5rem}.c-sectionheader-border-top .cmp-title__link,.c-sectionheader-border-top .cmp-title__text{color:#2c2c2c;font-family:CTV sans bold,Helvetica,Arial,sans-serif;-webkit-font-smoothing:antialiased;font-style:normal;font-weight:400}.c-sectionheader-border-top .cmp-title__link{text-decoration:none}.c-sectionheader-border-top .cmp-title__link:after{bottom:1px;content:&quot;\e929&quot;;font-family:webiconfont-v7,webIcons;font-size:14px;-webkit-font-smoothing:antialiased;font-style:normal;font-weight:900;line-height:normal;margin-left:8px;position:relative}&lt;/style&gt;"></html-component>
</div>

    

</div>

    
</div>

</div></div>
    
    

  </div>

    
</div>
</div>

    
</div>
</div>


    
    
    
<!-- customfooterlibs.html start -->


<!-- COMPONENTS USED BY BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>




<!-- DOMAIN -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-dependencies.min.d41d8cd98f00b204e9800998ecf8427e.js"></script>
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-news-site.min.6e0c28a09cbd652c7faf2dc8f302816e.js"></script>




<!-- BRAND -->

    
<script type="text/javascript" src="/etc.clientlibs/bmdaem-domains/news/clientlibs/clientlib-brands/ctvnews/site.min.fe0623aa99594d23473bd929e5de6888.js"></script>




<!-- True Anthem -->


    <script type="text/javascript" src="https://tru.am/scripts/custom/ctvnews.js"></script>


<!-- Chartbeat -->

    <script type='application/javascript'>
        (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.sections = "Atlantic, Atlantic";
            _sf_async_config.authors = "Nick Moore";
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'application/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat_video.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>


<script type="text/javascript">
    const config = {
        rootMargin: "25px",
        threshold: 1.0
    };

    let preloadImage = (element) => {
        if(element.dataset && element.dataset.src) {
            element.src = element.dataset.src;
        }
        if(element.dataset && element.dataset.srcset) {
            element.srcset = element.dataset.srcset
        }
    }
    let onIntersection = (entries) => {
        entries.forEach(entry => {
            if (entry.intersectionRatio > 0) {
                observer.unobserve(entry.target);
                preloadImage(entry.target);
            }
        });
    }

    const images = document.querySelectorAll('source, img');
    if (!('IntersectionObserver' in window)) {
        Array.from(images).forEach(image => preloadImage(image));
    }
    else {
        observer = new IntersectionObserver(onIntersection, config);
        images.forEach(image => {
            observer.observe(image);
        });
    }

</script>

    


        <script type="text/javascript" src="//beta.ctvnews.ca/content/dam/static-resources/includeAuth3.js"></script>
        <script type="text/javascript" src="https://www.ctvnews.ca/content/dam/static-resources/omniture.js"></script>
        <script type="text/javascript">

            setupOmnitureTracking(
                "ctvgmnews",
                "CTV News",
                "atlantic",
                "atlantic",
                "\/atlantic\/n\u002Db\u002D\u002Dhair\u002Dstylists\u002D\u002Dbarbers\u002Dfight\u002Dlevel\u002D3\u002Dclosures\u002Dwith\u002Ddifferen",
                "story",
                "CTVNews",
                "ctvnews",
                "ctvgmnewsglobalsuite"
            );

            _satellite.pageBottom();

        </script>

        
            <script type="text/javascript">
                jQuery(document).ready(
                    function(){
                        Tracking.setValue(33,"");
                        Tracking.setValue(4,"227711554");
                        trackContent(false, "N.B. hair stylists, barbers fight Level 3 closures with different approaches");

                    });
            </script>
        

        
    



<!-- customfooterlibs.html end -->

    

    


    


</body>
</html>
